2018.06.18

セキュリティ強化に関する重要なお知らせ

いつもON THE UMAMIをご利用いただき、ありがとうございます。

 

このたび、ON THE UMAMIでは通信の安全性向上を目的として、クレジット決済システムにおける、「TLS1.0」及び「TLS1.1」プロトコルに関する使用制限をさせていただきます。使用制限に伴い「TLS1.2」に対応していない一部ブラウザと端末においてクレジット決済サービスがご利用いただけなくなります。

 

※この度の使用制限にともなうセキュリティ強化は、クレジット業界全体で対応が必要とされている内容となり、PCIDSSに準拠しているすべての決済事業者に求められております。当ショップのみの対応ではございません。

 

 

【 影響のある主なブラウザとバージョン 】

 

•Internet Explorer 7.0 以前のブラウザ

•Google Chrome 29 以前のブラウザ

•Android 4.4 以前のブラウザ

•iOS Safari 4 以前のブラウザ

•すべての携帯電話(フィーチャーフォン)

 

 

 

お客様にはご迷惑をおかけいたしますが、何卒ご理解を賜りますようお願い申し上げます。